RubyGems Navigation menu

atomy 0.1.1

the Atomy programming language

Gemfile
          gem 'atomy', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install atomy
  
  
  
  
  
  
  

Total downloads 1,774

For this version 1,768

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 26, 2011 (62 KB)
Show all versions (2 total)