RubyGems Navigation menu

aua-mite 0.0.5

Extension for aua (https://github.com/yolk/aua) to recognize custom mite api clients by there user agent string. Not very useful for anyone outside of mite/yolk. But maybe handy as a example of extending aua.

Gemfile
          gem 'aua-mite', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install aua-mite -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Sebastian Munz

Owners:

Total downloads 9,263

For this version 1,548

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - July 18, 2013 (9 KB)
  2. 0.0.5 - March 29, 2012 (8 KB)
  3. 0.0.4 - February 15, 2011 (7.5 KB)
  4. 0.0.3 - February 15, 2011 (7.5 KB)
  5. 0.0.2 - January 27, 2011 (7 KB)
Show all versions (6 total)

Runtime Dependencies: