RubyGems Navigation menu

audible 0.0.1

Object communications

Gemfile
          gem 'audible', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install audible -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Ben Biddington

Owners:

Licenses:

  • MIT

Total downloads 4,654

For this version 782

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - July 8, 2014 (10.5 KB)
  2. 0.2.0 - February 6, 2014 (9.5 KB)
  3. 0.1.0 - July 11, 2013 (7 KB)
  4. 0.0.2 - July 2, 2013 (6.5 KB)
  5. 0.0.1 - July 2, 2013 (6.5 KB)