RubyGems Navigation menu

audio_mixer-sox 1.0.3

Use AudioMixer::Sox to easily find and store the right balance of volume and panning for multiple sound files.

Gemfile
          gem 'audio_mixer-sox', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install audio_mixer-sox
  
  
  
  
  
  
  

Authors:

  • kdunee

Owners:

Licenses:

  • MIT

Total downloads 2,446

For this version 638

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - October 25, 2013 (7.5 KB)
  2. 1.0.2 - October 25, 2013 (7.5 KB)
  3. 1.0.1 - October 25, 2013 (7.5 KB)
  4. 1.0.0 - October 25, 2013 (7.5 KB)

Development Dependencies: