RubyGems Navigation menu

audited_change_set 0.0.6

change_set for acts_as_audited

Gemfile
          gem 'audited_change_set', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install audited_change_set
  
  
  
  
  
  
  

Authors:

  • David Chelimsky, Brian Tatnall, Nate Jackson, Corey Haines, Justin Dell

Total downloads 9,046

For this version 1,384

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - August 9, 2012 (10.5 KB)
  2. 0.0.5 - August 9, 2012 (10.5 KB)
  3. 0.0.4 - May 19, 2010 (11 KB)
  4. 0.0.3 - May 19, 2010 (10.5 KB)
  5. 0.0.1 - May 13, 2010 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies: