RubyGems Navigation menu

aupairmeter 1.1.0

We tend to deeply care about validating our models. But what about those query string parameters? Meet AuPairMeter: a query string parameter validator.

Gemfile
          gem 'aupairmeter', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install aupairmeter
  
  
  
  
  
  
  

Authors:

  • Anton Lindqvist

Owners:

Total downloads 3,168

For this version 1,602

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - January 21, 2012 (9.5 KB)
  2. 1.0.0 - January 17, 2012 (9 KB)
Show all versions (3 total)

Development Dependencies: