RubyGems Navigation menu

auser-sprinkle 0.1.6

Ruby DSL based software provisioning tool

Gemfile
          gem 'auser-sprinkle', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install auser-sprinkle
  
  
  
  
  
  
  

Authors:

  • Marcus Crafter, Mitchell Hashimoto

Total downloads 469

For this version 243

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.6 - July 19, 2008 (37 KB)
  2. 0.1.5 - July 16, 2008 (30 KB)