RubyGems Navigation menu

auser-suitcase 0.0.7

TODO

Gemfile
          gem 'auser-suitcase', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install auser-suitcase
  
  
  
  
  
  
  

Authors:

  • Ari Lerner

Total downloads 1,164

For this version 249

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.7 - June 15, 2009 (20.5 KB)
  2. 0.0.6 - April 27, 2009 (7 KB)
  3. 0.0.5 - April 16, 2009 (7 KB)
  4. 0.0.3 - April 12, 2009 (7.5 KB)
  5. 0.0.2 - April 8, 2009 (6.5 KB)

Runtime Dependencies: