RubyGems Navigation menu

auth_scope 0.0.1

Authorization library using namespaced strings. Great for OAuth 2.0 APIs.

Versions:

  1. 0.0.1 - May 23, 2014 (8.5 KB)

Authors:

  • Michael Bleigh

Owners:

69dc78b59ef008c58e6e842f9f3e0624

Total downloads 459

For this version 459

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'auth_scope', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install auth_scope = Copy to clipboard Copied!

Links: