RubyGems Navigation menu

authentasaurus 0.2.3

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Versions:

  1. 0.8.9 - April 9, 2011 (11 KB)
  2. 0.8.8 - March 10, 2011 (172 KB)
  3. 0.8.6 - January 10, 2011 (172 KB)
  4. 0.8.4 - December 19, 2010 (172 KB)
  5. 0.8.3 - December 3, 2010 (172 KB)
Show all versions (80 total)

Required Ruby Version: None

Links: