RubyGems Navigation menu

authentifyd 0.0.5

Devise + Omniauth Authentication encapsulated in an Engine. Uses Devise. Parts taken from perens-instant-user and sso-devise-omniauth-provider

Gemfile
          gem 'authentifyd', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install authentifyd -v 0.0.5
  
  
  
  
  
  
  

Total downloads 13,324

For this version 739

Show all versions (47 total)

Required Ruby Version: None

Links: