RubyGems Navigation menu

authhub 0.0.1

Rails plugin to interface with authhub.

Gemfile
          gem 'authhub', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install authhub
  
  
  
  
  
  
  

Authors:

  • Giorgenes Gelatti

Owners:

Total downloads 1,725

For this version 1,725

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 5, 2011 (11.5 KB)

Runtime Dependencies: