RubyGems Navigation menu

authlogic_drc 0.1.0

Authlogic Add-on for DRC

Gemfile
          gem 'authlogic_drc', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install authlogic_drc
  
  
  
  
  
  
  

Authors:

  • Dwayne Macgowan

Owners:

Total downloads 2,068

For this version 2,068

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 30, 2010 (8 KB)

Development Dependencies: