RubyGems Navigation menu

authlogic_facebook 1.2.1

Authlogic plugin to support Facebook without Facebooker. A small unobtrusive gem (mini_fb) is used instead.

Versions:

  1. 1.2.1 - April 7, 2010 (8 KB)
  2. 1.2.0 - March 19, 2010 (7.5 KB)
  3. 1.1.0 - March 12, 2010 (7.5 KB)
  4. 1.0.5 - February 23, 2010 (7.5 KB)
  5. 1.0.4 - December 10, 2009 (7.5 KB)
Show all versions (9 total)

Development Dependencies:

Authors:

  • Rusty Burchfield

Owners:

880b0cdaa92232b8914645438b0a1b7c20171a64471be602e50c8ba7662313af

Total downloads 20,349

For this version 3,541

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'authlogic_facebook', '~> 1.2.1' = Copy to clipboard Copied!

install:
gem install authlogic_facebook = Copy to clipboard Copied!

Links: