RubyGems Navigation menu

authmotion 0.1

you can authenticate a user this gem

Gemfile
          gem 'authmotion', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install authmotion
  
  
  
  
  
  
  

Authors:

  • daniel

Owners:

Licenses:

Total downloads 545

For this version 545

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 24, 2013 (6 KB)

Development Dependencies: