RubyGems Navigation menu

authorize_me 0.1.0

Simple role-based authorization

Gemfile
          gem 'authorize_me', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install authorize_me
  
  
  
  
  
  
  

Total downloads 1,949

For this version 1,949

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 10, 2010 (6.5 KB)