RubyGems Navigation menu

authy-form-helpers-rails 1.0.0

authy-form-helpers packaged for Rails assets pipeline

Gemfile
          gem 'authy-form-helpers-rails', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install authy-form-helpers-rails
  
  
  
  
  
  
  

Authors:

  • Dariusz Gertych

Owners:

Licenses:

  • MIT

Total downloads 799

For this version 799

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 5, 2013 (93 KB)

Development Dependencies: