RubyGems Navigation menu

authy 0.0.4

Ruby library to access Authy services

Gemfile
          gem 'authy', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install authy -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Authy, David A. Cuadrado

Owners:

Total downloads 47,100

For this version 1,322

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.4.0 - October 2, 2014 (13.5 KB)
  2. 2.3.1 - March 25, 2014 (12 KB)
  3. 2.3.0 - February 19, 2014 (12 KB)
  4. 2.2.0 - June 17, 2013 (12.5 KB)
  5. 2.1.0 - June 3, 2013 (11.5 KB)
Show all versions (13 total)