RubyGems.org

authy

0.0.8

Ruby library to access Authy services

installgem install authy -v 0.0.8
Authors

Authy, David A. Cuadrado

33,061 total downloads 776 for this version
Owners

F59528aaf426068e98779b059dc3ba9c

Licenses

MIT

Gemfile
gem 'authy', '~> 0.0.8'
Versions
  1. 2.3.1 March 25, 2014 (12 KB)
  2. 2.3.0 February 19, 2014 (12 KB)
  3. 2.2.0 June 17, 2013 (12.5 KB)
  4. 2.1.0 June 3, 2013 (11.5 KB)
  5. 2.0.1 April 10, 2013 (11 KB)
Show all versions (12 total)
Runtime Dependencies
  1. dcu-typhoeus >= 0