RubyGems Navigation menu

auto_truncated_logger 0.0.2

logger of auto truncated old file.

Gemfile
          gem 'auto_truncated_logger', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install auto_truncated_logger
  
  
  
  
  
  
  

Authors:

  • SHIBATA Hiroshi

Owners:

Total downloads 3,937

For this version 2,536

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 2, 2012 (5 KB)
  2. 0.0.1 - March 1, 2012 (5.5 KB)