RubyGems Navigation menu

autobundle 1.0.0.pre1

RubyGems plugin to bundle up in the warmth of the nearest Gemfile

Gemfile
          gem 'autobundle', '~> 1.0.0.pre1'
  
  
  
  
  
  
  

install
          gem install autobundle -v 1.0.0.pre1 --pre
  
  
  
  
  
  
  

Authors:

  • Jeremy Kemper

Owners:

Total downloads 1,611

For this version 826

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.pre2 - July 8, 2010 (4 KB)
  2. 1.0.0.pre1 - July 8, 2010 (4 KB)