RubyGems Navigation menu

autoexec_bat 0.1.0

Autoexecution of javascript based on data attribute

Gemfile
          gem 'autoexec_bat', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install autoexec_bat -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Gudleik Rasch

Owners:

Total downloads 4,666

For this version 913

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - May 21, 2013 (10 KB)
  2. 0.1.0 - March 7, 2013 (9 KB)
  3. 0.0.2 - November 9, 2012 (8 KB)
  4. 0.0.1 - May 13, 2012 (7.5 KB)