RubyGems Navigation menu

autoload_resources 0.0.6

Autoload resources for Rails controllers

Gemfile
          gem 'autoload_resources', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install autoload_resources
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,752

For this version 747

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - August 28, 2013 (8 KB)
  2. 0.0.5 - August 27, 2013 (8 KB)
  3. 0.0.4 - August 27, 2013 (8 KB)
  4. 0.0.3 - August 27, 2013 (7.5 KB)