RubyGems Navigation menu

automaze 0.0.4

automaze is a maze generator library for ruby.

Gemfile
          gem 'automaze', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install automaze
  
  
  
  
  
  
  

Authors:

  • Toshiyuki Hirooka

Owners:

Total downloads 7,677

For this version 2,025

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 30, 2010 (7.5 KB)
  2. 0.0.2 - October 30, 2010 (7.5 KB)
  3. 0.0.1 - October 30, 2010 (7.5 KB)
  4. 0.0.0 - October 30, 2010 (6.5 KB)

Runtime Dependencies: