RubyGems Navigation menu

autoprefixer-rails 1.0.20140109

Parse CSS and add vendor prefixes to CSS rules using values from the Can I Use website.

Gemfile
          gem 'autoprefixer-rails', '~> 1.0.20140109'
  
  
  
  
  
  
  

install
          gem install autoprefixer-rails -v 1.0.20140109
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 381,869

For this version 671

Show all versions (94 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.0.1 - November 21, 2014 (159 KB)
  2. 4.0.0.1 - November 15, 2014 (156 KB)
  3. 4.0.0 - November 14, 2014 (156 KB)
  4. 3.1.2.20141016 - October 16, 2014 (156 KB)
  5. 3.1.1.20141001 - October 6, 2014 (154 KB)
Show all versions (94 total)

Runtime Dependencies: