RubyGems Navigation menu

autorequire 0.0.0

autorequire

Gemfile
          gem 'autorequire', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install autorequire
  
  
  
  
  
  
  

Total downloads 2,319

For this version 2,318

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - April 11, 2006 (8.5 KB)