RubyGems Navigation menu

autostart 1.0.3

This library is called autostart.

Gemfile
          gem 'autostart', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install autostart -v 1.0.3
  
  
  
  
  
  
  

Authors:

  • Robert A. Heiler

Owners:

Total downloads 2,244

For this version 441

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - February 8, 2014 (5.5 KB)
  2. 1.0.3 - February 8, 2014 (5.5 KB)
  3. 1.0.2 - January 17, 2014 (6.5 KB)
  4. 1.0.0 - May 25, 2013 (5 KB)

Runtime Dependencies: