RubyGems Navigation menu

autotab-rails 0.0.4

AutoTab is a is a jQuery plugin that provides auto tabbing and filtering on text fields in a form.

Gemfile
          gem 'autotab-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install autotab-rails
  
  
  
  
  
  
  

Authors:

  • Sachin Singh

Owners:

Licenses:

  • MIT

Total downloads 1,341

For this version 143

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.0.4 - October 29, 2014 (14.5 KB)
  2. 0.0.3 - August 12, 2014 (13.5 KB)
  3. 0.0.2 - April 30, 2014 (12.5 KB)
  4. 0.0.1 - April 16, 2014 (12.5 KB)

Runtime Dependencies: