RubyGems Navigation menu

autotaskcrm 0.1.0

Commonly needed AutoTask functionality for Ruby projects.

Gemfile
          gem 'autotaskcrm', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install autotaskcrm -v 0.1.0
  
  
  
  
  
  
  

Total downloads 4,339

For this version 1,048

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 26, 2012 (4.5 KB)
  2. 0.1.2 - November 20, 2012 (4.5 KB)
  3. 0.1.1 - November 15, 2012 (4.5 KB)
  4. 0.1.0 - November 15, 2012 (4.5 KB)