RubyGems Navigation menu

autotest-cucumber-notification 0.0.4

This is an autotest plugin that will notify you about the results of your Cucumber features run.

Gemfile
          gem 'autotest-cucumber-notification', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install autotest-cucumber-notification -v 0.0.4
  
  
  
  
  
  
  

Total downloads 4,236

For this version 1,503

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - October 22, 2012 (36.5 KB)
  2. 0.0.4 - January 27, 2012 (36.5 KB)
  3. 0.0.2 - January 27, 2012 (36.5 KB)

Runtime Dependencies:

Development Dependencies: