RubyGems Navigation menu

autotest-rails 4.2.1

This is an autotest plugin to provide rails support. It provides basic rails support and extra plugins for migrations and fixtures.

Versions:

  1. 4.2.1 - November 23, 2013 (11 KB)
  2. 4.2.0 - November 21, 2013 (11 KB)
  3. 4.1.2 - February 13, 2012 (9 KB)
  4. 4.1.1 - August 31, 2011 (9 KB)
  5. 4.1.0 - June 3, 2009 (9 KB)

Runtime Dependencies:

Authors:

  • Ryan Davis

Owners:

58479f76374a3ba3c69b9804163f39f45a837592409354297424994e8d62f722

Total downloads 402,412

For this version 31,655

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'autotest-rails', '~> 4.2.1' = Copy to clipboard Copied!

install:
gem install autotest-rails = Copy to clipboard Copied!

Links: