RubyGems Navigation menu

autotest-rails-pure 4.1.0

Autotest for Test::Unit on Rails, including plugins for migrations and fixtures.

Gemfile
          gem 'autotest-rails-pure', '~> 4.1.0'
  
  
  
  
  
  
  

install
          gem install autotest-rails-pure -v 4.1.0
  
  
  
  
  
  
  

Authors:

  • Ryan Davis

Owners:

Total downloads 104,957

For this version 16,091

Required Ruby Version: None

Links:

Versions:

  1. 4.1.2 - November 6, 2010 (7 KB)
  2. 4.1.1 - November 6, 2010 (6.5 KB)
  3. 4.1.0 - February 10, 2010 (6 KB)