RubyGems Navigation menu

autoversion 0.5.1

Yeah

Gemfile
          gem 'autoversion', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install autoversion -v 0.5.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,652

For this version 457

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - March 27, 2013 (20 KB)
  2. 0.5.1 - March 27, 2013 (20 KB)
  3. 0.5.0 - March 27, 2013 (20 KB)
  4. 0.4.0 - March 27, 2013 (18 KB)

Development Dependencies: