RubyGems Navigation menu

avalanche-cli 0.1.2

A small command line interface library for quickly building cli apps.

Gemfile
          gem 'avalanche-cli', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install avalanche-cli
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,329

For this version 771

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 1, 2013 (5.5 KB)
  2. 0.1.1 - July 18, 2013 (5.5 KB)
  3. 0.1.0 - July 18, 2013 (5.5 KB)

Development Dependencies: