RubyGems Navigation menu

avdi-faraday 0.8.1

Just a fork so I can satisfy gem dependencies in Leadlight.

Gemfile
          gem 'avdi-faraday', '~> 0.8.1'
  
  
  
  
  
  
  

install
          gem install avdi-faraday
  
  
  
  
  
  
  

Authors:

  • Rick Olson, Avdi Grimm

Owners:

Total downloads 1,386

For this version 1,386

Required Ruby Version: None

Links:

Versions:

  1. 0.8.1 - June 21, 2012 (42.5 KB)

Runtime Dependencies: