RubyGems Navigation menu

aviglitch 0.1.5

A Ruby library to destroy your AVI files.

Versions:

  1. 0.1.5 - December 12, 2014 (1.24 MB)
  2. 0.1.4 - April 9, 2014 (1.24 MB)
  3. 0.1.3 - August 19, 2011 (1.24 MB)
  4. 0.1.2 - April 9, 2011 (1.23 MB)
  5. 0.1.1 - September 8, 2010 (1.23 MB)
Show all versions (9 total)

Authors:

  • ucnv

Owners:

8c98a756a956b459da8cc616ad8f9d90

Total downloads 15,686

For this version 112

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'aviglitch', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install aviglitch = Copy to clipboard Copied!

Links: