RubyGems Navigation menu

awesome_engine 0.1.2

Rails Engines with automagic extensions.

Versions:

  1. 0.1.2 - February 24, 2012 (12.5 KB)
  2. 0.1.1 - January 19, 2012 (12.5 KB)
  3. 0.1.0 - January 19, 2012 (12 KB)

Runtime Dependencies:

Authors:

  • Reinado de Souza Junior

Owners:

Ee06a566edfe000bc9548902f8bee907

Total downloads 4,637

For this version 1,622

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'awesome_engine', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install awesome_engine = Copy to clipboard Copied!

Links: