RubyGems Navigation menu

awesome_nested_fields 0.5.0

Awesome dynamic nested fields for Rails and jQuery

Gemfile
          gem 'awesome_nested_fields', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install awesome_nested_fields -v 0.5.0
  
  
  
  
  
  
  

Authors:

  • Lailson Bandeira

Owners:

Total downloads 42,169

For this version 1,524

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.4 - February 17, 2013 (14 KB)
  2. 0.6.2 - February 3, 2013 (14 KB)
  3. 0.6.1 - January 9, 2013 (14 KB)
  4. 0.6.0 - December 25, 2011 (12 KB)
  5. 0.5.3 - September 7, 2011 (12 KB)
Show all versions (15 total)

Runtime Dependencies:

Development Dependencies: