RubyGems.org

awesome_usps

0.6.0

Ruby wrapper for the various USPS APIs

installgem install awesome_usps -v 0.6.0
Authors

Matthew Bergman

6,055 total downloads 1,913 for this version
Owners

1f448a4c14d8191e7078d4cb4167cf6a

Gemfile
gem 'awesome_usps', '~> 0.6.0'
Versions
  1. 0.9.0 September 25, 2008 (43.5 KB)
  2. 0.6.0 August 17, 2008 (43.5 KB)
  3. 0.5.0 August 15, 2008 (37.5 KB)
Runtime Dependencies
  1. hoe >= 1.7.0
Development Dependencies
  1. hoe >= 1.7.0