RubyGems Navigation menu

aws-flow 2.2.2

Library to provide the AWS Flow Framework for Ruby

Gemfile
          gem 'aws-flow', '~> 2.2.2'
  
  
  
  
  
  
  

install
          gem install aws-flow
  
  
  
  
  
  
  

Authors:

  • Michael Steger, Paritosh Mohan, Jacques Thomas

Owners:

Total downloads 282,515

For this version 177

Show all versions (21 total)

Required Ruby Version: >= 1.9.1

Links:

Versions:

  1. 2.2.2 - November 14, 2014 (117 KB)
  2. 2.2.1 - November 3, 2014 (116 KB)
  3. 2.2.0 - November 3, 2014 (116 KB)
  4. 2.1.0 - October 30, 2014 (112 KB)
  5. 2.0.2 - September 30, 2014 (108 KB)
Show all versions (21 total)

Runtime Dependencies: