RubyGems Navigation menu

aws-sdk-euca 1.8.5

AWS SDK for Ruby

Gemfile
          gem 'aws-sdk-euca', '~> 1.8.5'
  
  
  
  
  
  
  

install
          gem install aws-sdk-euca
  
  
  
  
  
  
  

Authors:

  • Amazon Web Services

Owners:

Licenses:

  • Apache 2.0

Total downloads 1,189

For this version 1,189

Required Ruby Version: None

Links:

Versions:

  1. 1.8.5 - May 3, 2013 (714 KB)