RubyGems Navigation menu

aws-ses 0.3.1

Client library for Amazon's Simple Email Service's REST API

Versions:

  1. 0.6.0 - October 13, 2014 (21 KB)
  2. 0.5.0 - April 30, 2013 (20 KB)
  3. 0.4.4 - November 19, 2011 (19.5 KB)
  4. 0.4.3 - June 23, 2011 (19.5 KB)
  5. 0.4.2 - March 11, 2011 (20 KB)
Show all versions (12 total)

Authors:

  • Drew Blas, Marcel Molina Jr.

Owners:

98f63713f8690ea9e97d4cb23c43d26a

Total downloads 516,051

For this version 1,881

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'aws-ses', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install aws-ses -v 0.3.1 = Copy to clipboard Copied!

Links: