RubyGems Navigation menu

aws_onchange 0.0.1

Check easily change on models, and run action

Gemfile
          gem 'aws_onchange', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install aws_onchange -v 0.0.1
  
  
  
  
  
  
  

Total downloads 11,163

For this version 1,787

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - November 30, 2010 (5 KB)
  2. 1.0.3 - November 29, 2010 (5 KB)
  3. 1.0.2 - November 29, 2010 (5 KB)
  4. 1.0.1 - November 29, 2010 (5 KB)
  5. 1.0.0 - November 29, 2010 (5 KB)
Show all versions (6 total)