RubyGems Navigation menu

aws_sdb_bare 1.2.2

Amazon AWS SDB SimpleDB client library, low level and http lib agnostic

Gemfile
          gem 'aws_sdb_bare', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install aws_sdb_bare
  
  
  
  
  
  
  

Total downloads 5,284

For this version 1,757

Required Ruby Version: None

Links:

Versions:

  1. 1.2.2 - March 7, 2011 (13.5 KB)
  2. 1.2.1 - March 5, 2011 (13.5 KB)
  3. 1.2.0 - February 20, 2010 (13.5 KB)