RubyGems Navigation menu

aws_sdk 3.1.5

AWS SDK for ruby with patch for batch writes

Gemfile
          gem 'aws_sdk', '~> 3.1.5'
  
  
  
  
  
  
  

install
          gem install aws_sdk
  
  
  
  
  
  
  

Total downloads 4,320

For this version 4,320

Required Ruby Version: None

Links:

Versions:

  1. 3.1.5 - May 22, 2012 (403 KB)