RubyGems Navigation menu

awsraw 0.1.8

A client for Amazon Web Services in the style of FlickRaw

Gemfile
          gem 'awsraw', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install awsraw
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 10,825

For this version 843

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.alpha.3 - August 26, 2014 (14.5 KB)
  2. 1.0.0.alpha.2 - November 19, 2013 (14 KB)
  3. 1.0.0.alpha.1 - October 10, 2013 (13.5 KB)
  4. 0.1.8 - September 12, 2013 (11 KB)
  5. 0.1.7 - July 19, 2013 (11.5 KB)
Show all versions (14 total)

Development Dependencies: