RubyGems Navigation menu

axiom-optimizer 0.2.0

Optimizes axiom relations

Gemfile
          gem 'axiom-optimizer', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install axiom-optimizer
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,963

For this version 1,327

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 24, 2014 (57 KB)
  2. 0.1.1 - August 30, 2013 (58 KB)
  3. 0.1.0 - April 5, 2013 (57 KB)

Runtime Dependencies:

Development Dependencies: