RubyGems Navigation menu

ayl-beanstalk 0.1.0

Ayl extension to provide beanstalk support.

Gemfile
          gem 'ayl-beanstalk', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ayl-beanstalk -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • j0hnds@gmail.com

Owners:

Total downloads 12,532

For this version 1,450

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - August 7, 2013 (16.5 KB)
  2. 0.2.0 - July 22, 2013 (15 KB)
  3. 0.1.8 - February 25, 2013 (14.5 KB)
  4. 0.1.7 - November 12, 2012 (14.5 KB)
  5. 0.1.6 - November 9, 2012 (14.5 KB)
Show all versions (10 total)