RubyGems Navigation menu

azebiki 0.0.4

A DSL for validating HTML

Gemfile
          gem 'azebiki', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install azebiki -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Eric Allam

Owners:

Total downloads 13,734

For this version 1,579

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - September 1, 2011 (7.5 KB)
  2. 0.0.7 - August 16, 2011 (7 KB)
  3. 0.0.6 - August 16, 2011 (7 KB)
  4. 0.0.5 - August 16, 2011 (7 KB)
  5. 0.0.4 - August 16, 2011 (7 KB)
Show all versions (8 total)

Runtime Dependencies: