RubyGems Navigation menu

azericard 1.0.1

Provides an interface to AzeriCard online payment processing system

Gemfile
          gem 'azericard', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install azericard
  
  
  
  
  
  
  

Authors:

  • Nihad Abbasov

Owners:

Total downloads 1,259

For this version 616

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - December 12, 2013 (9 KB)
  2. 1.0.0 - November 1, 2013 (8 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies: